Jump to content

Archived

This topic is now archived and is closed to further replies.

Pompeylad

Error Problem

Recommended Posts

Hi,

 

I have just configured all the permissions but at the bottom of the page I am still getting an error it says "catalog/includes/application_bottom.php on line 20". I have tryed a few diffrent permissions but I still can not get it to go away.

 

Please Help Me!!!!!!

Pompeylad


PHP?!? Long live HTML!!!! But then again we never stop learning.

Share this post


Link to post
Share on other sites

×