Jump to content
Sign in to follow this  
lisanet

Warning sign on template

Recommended Posts

Warning: mysql_fetch_array() expects parameter 1 to be resource, object given in/home/hooper/public_html/2lisanet.com/emporium/includes/modules/boxes/az/az_slider.phpon line 83

 

 

 

-When I installed my template I got the warning sign above on the storefront. I do not know PHP. Can someone tell me how to fix this? Thanks.

 


  •  

Share this post


Link to post
Share on other sites

This is the support forum for the version of oscommerce released from this site. As already stated, you will need to get support from the template supplier. Sorry


REMEMBER BACKUP, BACKUP AND BACKUP

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×