Jump to content
Sign in to follow this  
r0bb

Problem with EasyPopulate

Recommended Posts

Hey Guys,

 

I just configured EasyPopulate (EP_v2_76d_MS2) for my OSC installation, using all the steps in the manual correctly.

I can reach the EP interface trough the OSC-Administration, but I can't use it. When I try to insert something into my databases

I get Logged off immidiatelly. Is it a known problem? I have really no further clou, how to get started.

 

I appreciate every help!

 

Greetings

r0bb

Share this post


Link to post
Share on other sites

Not sure about this issue - particularly having EP log you out. What is the size of the file that you're attempting to upload? I upload huge CSV files to populate my store, but I usually have to split it up to no more than 5,000 lines. If you are attempting to upload a file greater than this, that may be your issue. However, I usually get a 'timeout' response as opposed to being logged out, so i'm not sure if this could be your problem.

Share this post


Link to post
Share on other sites

Hi goodebox,

 

the size doesn't matter. I selected big and small files and even when I select no file, he kicks me out without a error.

 

Greetings

robb

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×