Jump to content
Sign in to follow this  
essevi2001

Implode function error

Recommended Posts

Hi guys!

i have just installed the v20c version of this great contribution but experiment the following error message if i try to insert a new product in a categorie:

 

Warning: implode() [function.implode]: Bad arguments. in /web/htdocs/www.artemodels.com/home/catalog/admin/includes/application_top.php on line 175

 

but the admin/includes/application_top.php as not been modified! I have uploaded the same file from the back-up but this don't fix the problem...

 

Any help well be apreciated very much!!!

 

Thanks in advance.

 

Enzo

Share this post


Link to post
Share on other sites
Hi guys!

i have just installed the v20c version of this great contribution but experiment the following error message if i try to insert a new product in a categorie:

 

Warning: implode() [function.implode]: Bad arguments. in /web/htdocs/www.artemodels.com/home/catalog/admin/includes/application_top.php on line 175

 

but the admin/includes/application_top.php as not been modified! I have uploaded the same file from the back-up but this don't fix the problem...

 

Any help well be apreciated very much!!!

 

Thanks in advance.

 

Enzo

Enzo,

 

If you are going to get any help with this, you will need to include which contribution you've installed! :)

 

-Skittles

Share this post


Link to post
Share on other sites
Enzo,

 

If you are going to get any help with this, you will need to include which contribution you've installed! :)

 

-Skittles

 

Sorry guys... :( the installed contribution is ## POINTS AND REWARDS MODULE V2.00 ##

 

Thanks for patience... :-)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×