Jump to content

Search the Community

Showing results for tags 'united states postal service'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • News and Announcements
    • News and Announcements
  • osCommerce Online Merchant v2.x
    • General Support
    • osCommerce Online Merchant Community Bootstrap Edition
    • Add-Ons
  • Development
  • General
    • General Discussions
    • Live Shop Reviews
    • Security
    • Developer Feedback
  • PayPal's Announcements
  • Sage Pay's Announcements
  • Solomono - new level osCommerce templates's Announcements
  • German Community's OSCOM v2.x
  • German Community's Allgemein

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Real Name


Location


Interests


Website

Found 1 result

  1. Hi Everyone, I wonder if someone could help me, I have an old 2.2 shop setup which was working great, I decided to offer free shipping so I temporarily shut of my usps module, by clicking false on the enable usps module and now when I turn it back on my user id is gone and it says "array" in the box when I enter the username and click on update it won't save the username and goes back to saying "array" in the box, what am I doing wrong? all id did was disable it, I did the samething with my Fedex shipping and when I turned that back on everything was fine, PLEASE if anyone can help me, I really need to figure this out, THANK YOU so much for any help or direction with this. Kelly
×