Jump to content

Search the Community

Showing results for tags 'session issue'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • News and Announcements
    • News and Announcements
  • osCommerce Online Merchant v2.x
    • General Support
    • osCommerce Online Merchant Community Bootstrap Edition
    • Add-Ons
  • Development
  • General
    • General Discussions
    • Live Shop Reviews
    • Security
    • Developer Feedback
  • PayPal's Announcements
  • Sage Pay's Announcements
  • Solomono - new level osCommerce templates's Announcements
  • German Community's OSCOM v2.x
  • German Community's Allgemein

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Real Name


Location


Interests


Website

Found 1 result

  1. Hello, I am working on one of my client's website, we have migrated Oscommerce website to the new server and while checking the system we found that while trying to add new attirbute we got following message "session_start(): Failed to decode session object. Session has been destroyed in /home/{Foldername}/public_html/manage/includes/functions/sessions.php on line 104". While checking the location I can see there is session_start statement, the problem occurs only in case we try to add a new thing. Can you please help us in this matter. Rest all things are working fine feeling only issue with AAS. Thanks in advance, looking forward to your response. Thanks
×