Jump to content

Search the Community

Showing results for tags 'linking images'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • News and Announcements
    • News and Announcements
  • osCommerce Online Merchant v2.x
    • General Support
    • osCommerce Online Merchant Community Bootstrap Edition
    • Add-Ons
  • Development
  • General
    • General Discussions
    • Live Shop Reviews
    • Security
    • Developer Feedback
  • PayPal's Announcements
  • Sage Pay's Announcements
  • Solomono - new level osCommerce templates's Announcements
  • German Community's OSCOM v2.x
  • German Community's Allgemein

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Real Name


Location


Interests


Website

Found 1 result

  1. cruzing

    Easy populate help

    EP vers: 2.77a-2.3.1 osCommerce Online Merchant v2.3 OS: Array HTTP: DB: PHP: Array (Zend: ) Temp Directory: /home1/ecvariet/public_html/temp/ Temp Dir is Writable Magic Quotes is: off register_globals is: off Split files on: 300 records Model Num Size: 12 Price with tax: false Calc Precision: 2 Replace quotes: false Field seperator: comma Excel safe output: true Preserve tab/cr/lf: false Category depth: 7 Enable attributes: true SEF Froogle URLS: false Other Support: MVS Support: false Additional Images: false More Pics: false UltraPics Pics: false Unlimited Images: false HTC: false SPPC: false Extra Fields: true PDF Upload: false Quick Backup Enabled: true I've been looking for a solution for three days and need help.Doing a lot of reading and maybe it's just me. I can use easy populate with no issue except I can't get an image linked to a product. Below are where original images are: http://www.xxxxxxxy.com/images/microsoft/intkeyboardps2.gif.......... these show fine under file manager dir=/public_html/images/microsoft/...... uploaded images file via ftp to dir=/public_htm;/images/HonestGreen/....these don't show http://www.xxxxxxxx.com/images/HonestGreen_Images/0116343.jpg I go into categories/products and update image(and see image) but nothing updates. Can someone Please point me in the right direction Thank You
×