Jump to content
Latest News: (loading..)

Search the Community

Showing results for tags 'fontawesome'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • News and Announcements
    • News and Announcements
    • Partner Announcements
    • Ambassadors
  • Commercial Support
    • Developer Feedback
  • osCommerce Online Merchant v2.x
    • General Support
    • Installation and Configuration
    • Upgrading from Earlier Versions (v2.x to v2.x)
    • Add-Ons
    • Tips and Tricks
    • Security
  • Development
    • osCommerce Online Merchant v2.4
    • osCommerce Online Merchant Community Bootstrap Edition
    • osCommerce Online Merchant v3.x
    • Development Proposals
  • General
    • OSCOMMERCE.TV
    • Next Steps / Optimizations / Marketing
    • Live Shop Reviews
    • E-Commerce Laws
    • General Discussions
    • PHP / SQL / Web Design
  • Club osC's Announcements
  • PayPal's Announcements
  • Sage Pay's Announcements
  • Solomono - new level osCommerce templates's Announcements
  • German Community's OSCOM v2.x
  • German Community's Allgemein
  • German Community's OSCOM v3.x

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Real Name


Location


Interests


Website

Found 1 result

  1. Hi There, new to working with the FontAwesome icons and Edge 2.3.4.1 So not sure if these update/remove buttons in "View Cart" are not displaying correctly because something isn't updated or configured. They both flash ! then ? I have modular shopping cart installed. I did referenced this page first: Then checked my cm_sc_product_listing.php and changed fa fa-refresh to fas fa-sync and the other to fas fa-times - but no change My template_top has <script defer src="https://use.fontawesome.com/releases/v5.0.6/js/all.js"></script> Lost as were to go next. Thank you Tiffany
×