Jump to content

Search the Community

Showing results for tags 'ask a product question'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • News and Announcements
    • News and Announcements
  • osCommerce Online Merchant v2.x
    • General Support
    • osCommerce Online Merchant Community Bootstrap Edition
    • Add-Ons
  • Development
  • General
    • General Discussions
    • Live Shop Reviews
    • Security
    • Developer Feedback
  • PayPal's Announcements
  • Sage Pay's Announcements
  • Solomono - new level osCommerce templates's Announcements
  • German Community's OSCOM v2.x
  • German Community's Allgemein

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Real Name


Location


Interests


Website

Found 1 result

  1. Good evening helpful people! I have the add-on 'ask a product question' installed on a 2.3. Very easy to follow simple instructions (so I was to believe!). This add-on does not work. When navigating to a product I get the following error page Parse error: syntax error, unexpected '<' in /mounted-storage/home2/sub001/sc17958-FIWR/myfairhands.co.uk/product_info.php on line 207 Please could someone help with this problem. p.s I am grateful to people who are kind enough to contribute and create add-ons that help others but it would be nice if the add-on's worked when instructions are followed correctly.
×