Jump to content
Latest News: (loading..)

Search the Community

Showing results for tags '2.3.4 to 2.3.4ce database'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • News and Announcements
    • News and Announcements
    • Partner Announcements
    • Ambassadors
  • Commercial Support
    • Developer Feedback
  • osCommerce Online Merchant v2.x
    • General Support
    • Installation and Configuration
    • Upgrading from Earlier Versions (v2.x to v2.x)
    • Add-Ons
    • Tips and Tricks
    • Security
  • Development
    • osCommerce Online Merchant v2.4
    • osCommerce Online Merchant Community Bootstrap Edition
    • osCommerce Online Merchant v3.x
    • Development Proposals
  • General
    • OSCOMMERCE.TV
    • Next Steps / Optimizations / Marketing
    • Live Shop Reviews
    • E-Commerce Laws
    • General Discussions
    • PHP / SQL / Web Design
  • oscBooks and oscTemplates's Announcements
  • Mini Template System's Announcements
  • PayPal's Announcements
  • Sage Pay's Announcements
  • Solomono - new level osCommerce templates's Announcements

Found 1 result

  1. Hi, Finally Now I take the leap-- to upgrade my store's heavy database MODIFIED 2.3.4 VERSION to latest version till now that is 2.3.4CE. My query was that is it possible to only import only the crucial items from my old database to the new one? As it is my heavily modified database is throwing many erroneous problems on upgrading the database directly. I used all directions as instructed on the post by Sir @burt on this forum. But my old database seems to be very buggy. So I thought is it possible to just import below TO THE NEW ONE?- All 3 languages- de, es, en ----Products and all title descriptions, Attributes, Customers, Orders, Countries, Zones, Reviews, Testimonials, faq . AWAITING YOUR REPLY DEAR ALL.. THANK YOU IN ADVANCE WARM REGDS. RADHAVALLABH
×