Latest News: (loading..)

davide.duca

Members
  • Content count

    3
  • Joined

  • Last visited

About davide.duca

Profile Information

  • Real Name
    Davide
  1. Hi, i need a help, they are not a programmer, but I have given my contribution to some contribs like as an example to Easy Populate V2.78 Ms-2. I have installed the last version of Easy Populate 2.81 of itss user: http://www.oscommerce.com/community/contributions,500 easy populate This version is modified rispect 2.78, but it is working to 100% I'ts work with Separate Price for customer 4.1 http://www.oscommerce.com/community/contributions,716 My problem is begin when I have installed the cotrib Quantity Price Breaks for Separate Pricing Per Customer: http://www.oscommerce.com/community/contributions,3039 version 1.02 Quantity Price Breaks for Separate Pricing Per Customer work whit sppc 4.1 but have a little problem when I import and export files whit a proces for the sencond and third customers. I try to change a code of easy populate but nothing, Please Help Me!!!! Thanks
  2. Hi, i need a help, they are not a programmer, but I have given my contribution to some contribs like as an example to Easy Populate V2.78 Ms-2. I have installed the last version of Easy Populate 2.81 of itss user: http://www.oscommerce.com/community/contributions,500 easy populate This version leggermente is modified rispect 2.78, but it is working to 100% I'ts work with Separate Price for customer 4.1 http://www.oscommerce.com/community/contributions,716 My problem is begin when I have installed the cotrib Quantity Price Breaks for Separate Pricing Per Customer: http://www.oscommerce.com/community/contributions,3039 version 1.02 Quantity Price Breaks for Separate Pricing Per Customer work whit sppc 4.1 but have a little problem when I import and export files whit a proces for the sencond and third customers. I try to change a code of easy populate but nothing, Please Help Me!!!! Thanks
  3. Hi, I think i wrong any istructions on procedure of installation. Sorry all people for inconvenince. I think the problem is one: Add in /catalog/includes/filenames : // Google site maps define('FILENAME_GOOGLE_SITEMAPS', 'sitemaps.index.php'); //Fine and in /catalog/admin/includes/filenames : // Google XML Sitemap define('FILENAME_GOOGLE_SITEMAP', 'googlesitemap.php'); // Fine