Jump to content

alum316

Members
  • Content count

    22
  • Joined

  • Last visited

  1. Is there a version of this that works with the seperate pricing contrib? The current version won't work, hasn't worked and no fix fixes it so far. Dumb page refresh with no upload. Thanks!
  2. I downloaded the 2.90b version and still can't get it to work. I need the seperate price per customer. I did everything necessary with the sql file, running on Unix with MySql. Could someone please help me out and either successfully add seperate price per customer to a working version or give me an idea how to make it so, with 2.90b, when I try to download the txt file or send it to temp_dir, it doesn't just refresh the page and not do anything? Any help would be appreciated.
  3. I tried a few fixes for my "clicking the download txt file link just refreshes the page" problem, totally messed it up, took out Easy Populate, put it back in, and still get the same problem. Does anyone know how to fix it? I can't download the txt file or send it to tempdir. No error messages, it just refreshes the page. Any help would be appreciated. Thanks
  4. alum316

    No Response when i click it !

    I'm having the same problem.
  5. I should also mention I'm using the OSC snapshot from mid-March sometime.
  6. I installed it and followed the instructions in the manual (except the ones that indicated lines that have apparently since been taken out of easypopulate.php). I'm using the last one before 3.0 since it said not to use that one. Basically, when I go to the easypopulate.php page it loads fine. If I try to download the txt file or have it put in tempdir, it just refreshes the page and does nothing. Any ideas? I can't read all 195 pages, my dialup is too slow, so any help would be appreciated.
  7. I know there's an EP thread, but it's over 190 pages and I'm still stuck on dialup! Search is doing strange things to me. It would take me three days to go through the whole thing. So if someone could please please help me out, with either a fix or a link to the exact page in that thread with this problem, it would be tremendously appreciated. Basically, I installed EP, did everything in the instructions, but if I try to download the example file to my computer or to the temp dir it just refreshes the page and never does anything. Someone else had this problem and was redirected to the support thread but like I said, it's just impossible with these moron phone lines out here to get through that whole thing to find this. Thanks to anyone!!!
×