Jump to content

petemartin

Members
  • Content count

    4
  • Joined

  • Last visited

1 Follower

Profile Information

  • Real Name
    pete
  1. Hi, I have searched the thread for an answer to this but cannot find one. I am using Excel spreadsheet to produce SQL queries for attributes, and to produce easypopulate file for the products. Everything works fine except some products do not show images. The paths are correct, if I swap names around of the images they show up in the correct places with the new image. The admin panel shows 'image does not exist' for these products. If I add them manually then it works. I did upload the easy populate file before the images and I suspect this has caused the problem. However after deleting the products and starting again I still get the same problem. Can anyone help?
  2. Hi, I have searched the thread for an answer to this but cannot find one. I am using Excel spreadsheet to produce SQL queries for attributes, and to produce easypopulate file for the products. Everything works fine except some products do not show images. The paths are correct, if I swap names around of the images they show up in the correct places with the new image. The admin panel shows 'image does not exist' for these products. If I add them manually then it works. I did upload the easy populate file before the images and I suspect this has caused the problem. However after deleting the products and starting again I still get the same problem. Can anyone help?
  3. petemartin

    HSBC secure-epayment module

    Hi, I use Web Fusion SOHO and i am trying to use the HSBC payment module. Can anyone give detailed instructions on how this is done - seeing as some people have completed this seemingly complex task? Thanks!
×