Jump to content

Bertis_shop

Members
  • Content count

    2
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo zusammen, ich möchte meinen Shop upgraden und hab nichts passendes gefunden. Ist es möglich von der Version 1.05 auf die aktuellste Version zu gehen. Oder muss man Zwischenschritte machen? Gruß Bert
  2. Hallo liebe OsCommerce-Gemeinde, welche PHP-Datei muss ich bearbeiten, so dass ich einen Kunden eine Email zusenden kann. Ich freue mich über eure Unterstützung. Vielen Dank im voraus Gruß Bert
×