Jump to content

HuntleyBill

Members
  • Content count

    4
  • Joined

  • Last visited

1 Follower

Profile Information

  • Real Name
    Bill
  • Gender
    Male
  1. HuntleyBill

    Error message when seting up FedEx Webservices.....

    Launguage files?? What would launguage files have to do with this? I have not added any language files at all.
  2. I attempted to install FedEx add-on Webservice 1.4.4. When going into admin to install/configure the add-on, I do show it listed as FedEx webservicess but when I go to configure it, this shows up: Warning: reset() expects parameter 1 to be array, null given in ...../html/outboards3/catalog/admin/modules.php on line 227 Warning: Variable passed to each() is not an array or object in ...../html/outboards3/catalog/admin/modules.php on line 228 What is wrong and how do I fix it. This is a fresh install with nothing added except fedex webservices. Thank you Bill
  3. HuntleyBill

    Newby here...Can't get FedEx shipping add-on to work...

    Really? No-one can help me?
  4. I am VERY new to oscommerse. I attempted to install FedEx add-on Webservice 1.4.4. When going into admin to install/configure the add-on, I do show it listed as FedEx webservicess but when I go to configure it, this shows up: Warning: reset() expects parameter 1 to be array, null given in /home/content/h/u/n/huntleybill/html/outboards3/catalog/admin/modules.php on line 227 Warning: Variable passed to each() is not an array or object in /home/content/h/u/n/huntleybill/html/outboards3/catalog/admin/modules.php on line 228 What is wrong and how do I fix it. Thank you Bill
×