Jump to content

WestWebCo

Members
  • Content count

    8
  • Joined

  • Last visited

1 Follower

Profile Information

  • Real Name
    WestWeb
  1. Jack_mcs are you running osCommerce v2.2 RC2a.?
  2. Hi there, I'm working on osCommerce v2.2 RC2a, thats running this module. Its started kicking up some errors stating PHP Parse error: syntax error, unexpected T_STRING ... /seo.class.php(2206) : eval()'d code on line 1 I'm positive that the module has never been updated. Would this be the first port of call? If so what version would be best for osCommerce v2.2 RC2a.
×