Jump to content

zweilicht

Members
  • Content count

    11
  • Joined

  • Last visited

1 Follower

Profile Information

  • Real Name
    Johannes Schenkel
  1. No answers? I think there is one! B)
  2. Hi there ;-) Has anybody some hints how to update the complex structure of the Ultra Pics package with HTML Area (2.0 or so) to HTML Area 3.0? ANY ANSWER ARE GREAT !!! :D Think some of you did it, or? THANKS zweilicht
  3. zweilicht

    WYSIWYG Picture upload in Categories

    ... as I've tried the error is inbetween these lines: (arround 80) can anybody tell me, what is wrong in here?: :rolleyes:
  4. :( Hi After installing WYSIWYG the image upload for product-categories doesn't work anymore!? everything else works fine!!! there is a runtime-error occuring (line 253 document.all[...].style is 0 or no object - i think there should be loaded the html area picture upload funcionality, but it doesn't - in the categories menu all looks like before wysiwyg ... can anybody help me solving this problem!? THX ;)
  5. :( Hi After installing WYSIWYG the image upload for product-categories doesn't work anymore!? everything else works fine!!! there is a runtime-error occuring - i think there should be loaded the html area picture upload funcionality, but it doesn't - in the categories menu all looks like before wysiwyg ... can anybody help me solving this problem!? THX ;) zweilicht
  6. Sucessully installed the Information Unlimited contribution (1.1f) BUT: I'm getting this error when trying to open a page i made in the information manager: http://www.xxx.com/catalog/information.php?info_id=1 ERROR 404 page not found :( can somebody help me?
  7. zweilicht

    htmlarea 3

    Hi, just installed htmlarea and it worked fine ... ... BUT the gifs of the icons are not displayed!????????? ... their link goes to /admin/images and not to /catalog/htmlarea/ ... where can i change the settings - in which file do i have to make changes? thx for any answer :D zweilicht
  8. zweilicht

    HTMLArea v3.0

    Hi :D Installation worked fine ... i just want it in the categories.php ... BUT ... the images/icons are not displayed!??? there link goes to the /admin/images folder and not to the /catalog/htmlarea/ folder where they are located ... where to I change this setting??? THX ;) kind regards zweilicht
  9. Hi ;) When i try to execute the .sql file, i get this message: You have an error in your SQL syntax near ' 'The pixel width of large images (Pop-up)<br>(Use 0 for non-specific size)', 4,' at line 1 ... when i then want to watch the shop i get this: Informationen Table '*mydb*.information' doesn't exist can u help? thx and regards
×