Jump to content

FloridaAquaFarm

Members
  • Content count

    10
  • Joined

  • Last visited

  1. FloridaAquaFarm

    Easy Populate & Products Attributes

    I am having an issue where whenever I upload my CSV file it seems the v_products_image does not load the link. It takes me to /images/ folder. Any suggestions?
  2. FloridaAquaFarm

    Automatically send data feed to Froogle

    Yeah, I ended up reinstalling the contribution and kept the original values and it still comes up with the original software products. Damn do i want this to work!
  3. FloridaAquaFarm

    Automatically send data feed to Froogle

    I got it on line 124 if (!($link=mysql_connect(DB_SERVER,DB_SERVER_USERNAME,DB_SERVER_PASSWORD))) {
  4. FloridaAquaFarm

    Automatically send data feed to Froogle

    I just redownloaded it from oscommerce contributions. Its your version and on the version checker says I have the lastest version. I even redownloaded and uploaded...
  5. FloridaAquaFarm

    Automatically send data feed to Froogle

    I just changed DB_SERVER, DB_USERNAME, DB_PASSWORD to my database for oscommerce
  6. FloridaAquaFarm

    Automatically send data feed to Froogle

    i assume the issue is that it is connecting to a different database than the one I use for my site. I went into googlefeeder.php and changed it to the database, username, and password i use and it still comes up with the same results.
  7. FloridaAquaFarm

    Automatically send data feed to Froogle

    yeah it comes up as this product is not available...
  8. FloridaAquaFarm

    Automatically send data feed to Froogle

    Thank you so much for this contribution! This is exactly what I needed....If I could get it to work..... I got it all installed and when i create a feed it comes up with the original OSCommerce Software products oppose to all my added products...
×