Jump to content

cnwadmin

Members
  • Content count

    6
  • Joined

  • Last visited

1 Follower

Profile Information

  • Real Name
    Dave Webster
  1. Here is the error message. Fatal error: Cannot redeclare do_magic_quotes_gpc() (previously declared in /home/bbqadmin/public_html/catalog/includes/functions/compatibility.php:18) in /home/bbqadmin/public_html/catalog/includes/functions/compatibility.php on line 18 Can anyone assist? Thanks in advance Dave :)
  2. Hello, I am using Easy Populate 2.76i-MS2 and I would like to remove it and install your plugin. Can you help? Thanks in advance Dave
  3. Hi Jalung!

    I have a question for you. I am currentlt using Easy populate 2.76i-MS2 If I was to install your product would it be difficult? can you provide me with the steps on what I would need to do?

×