Jump to content

donraja5

Members
  • Content count

    14
  • Joined

  • Last visited

1 Follower

Profile Information

  • Real Name
    amit
  1. donraja5

    Linkpoint API Problems

    I installed the linkpoint API and now when i test it i get a blank page at checkout_process.php. i tried reinatlling the module but didn't help. i am on godaddy and have a dedicated server. Please help.
  2. donraja5

    LINKPOINT API - getting blank page

    i just reinstalled the module and fallowed the instructions and im getting the same issue blank page at check out. any suggestions. please help.
  3. donraja5

    LINKPOINT API - getting blank page

    i fallowed the readme with the module and don't recall seeing anything but i will reinstall the module and fallow the readme to make sure i didn't miss anything.
  4. donraja5

    LINKPOINT API - getting blank page

    ok i checked google for what whitespace is. but i am not sure what could be issue since i did not make any changes to the module's php.
  5. donraja5

    LINKPOINT API - getting blank page

    Chris, thank you for the response. i am kind of new to this. might be a dumb questions but what is whitespace?
  6. donraja5

    LINKPOINT API - getting blank page

    After adding the link point API i have been getting blank page at checkout_process.php. i'm on dedicated server on godaddy. Please help. is this working for anyone?
  7. donraja5

    FedEx Direct 2.06 Support thread

    --------------------------------------------------------------------------------------------- Hi, i am having the same issue. all my rates are high and not discounted. please help. Thank you
×