Latest News: (loading..)

k-c

Members
  • Content count

    61
  • Joined

  • Last visited

3 Followers

About k-c

Profile Information

  • Real Name
    k-c
  1. First let me just say that I am not multiple posting I am just trying to get some help for the problem that I have when this contribution is turned on. I changed the image name to bug_304_bug0_blk_red.jpg and I even tried changing it to bug304bug0blkred.jpg but my popup images still open in a new tab/window when the contribution is turned on. Can someone help me with this please. Thanks in advance.
  2. Does anyone know how to fix this?
  3. I turned it off now here is the code: <!-- display image --> <!-- Simple multi image addon --> <div id="fancy"> <table align="right" border="0" cellpadding="2" cellspacing="0"> <tbody><tr> <td class="smallText" align="center"> <a rel="image_group" title="Bugs Bunny Kids Jacket" href="images/BUG%20304%20BUG0%20BLK%20RED.jpg" alt="Bugs Bunny Kids Jacket" target="_blank"><img src="images/BUG%20304%20BUG0%20BLK%20RED.jpg" alt="Bugs Bunny Kids Jacket" title=" Bugs Bunny Kids Jacket " border="0" height="126" hspace="5" vspace="5" width="270"><br></a><a rel="image_group" title="Bugs Bunny Kids Jacket" href="images/Untitled%20-%206.gif" target="_blank"><img src="images/Untitled%20-%206.gif" alt="Bugs Bunny Kids Jacket" title=" Bugs Bunny Kids Jacket " border="0" height="57.8633975482" hspace="5" vspace="5" width="70"></a></td> </tr><tr><td><a rel="image_group" title="Bugs Bunny Kids Jacket" href="http://goddess75.com/images/BUG%20304%20BUG0%20BLK%20RED.jpg?Bugs%20Bunny%20Kids%20Jacket" target="_blank">Click to enlarge</a></td></tr> </tbody></table> </div> <!-- EOF Simple multi image addon --> Here is a link to my site This is the main page Thanks for the help in advance.
  4. Ok I uninstalled ULTIMATE Seo Urls 5 Pro and installed it again and my popup images work the way they are supposed until I get step 5 where is says the following: Find ... // include the language translations require(DIR_WS_LANGUAGES . $language . '.php'); Add immediately ABOVE ... /** * ULTIMATE Seo Urls 5 PRO by FWR Media */ Usu_Main::i()->setVar( 'languages_id', $languages_id ) ->setVar( 'request_type', $request_type ) ->setVar( 'session_started', $session_started ) ->setVar( 'sid', $SID ) ->setVar( 'language', $language ) ->setVar( 'filename', $PHP_SELF ) ->initiate( ( isset( $lng ) && ( $lng instanceof language ) ) ? $lng : array(), $languages_id, $language ); after I complete this step that is when my popup images open up in new tab/window instead of on the same screen. Can someone please help me with this because I really want to use this contribution. Thanks in advance.
  5. Ok how do i fix it so that when i have ULTIMATE Seo Urls 5 set to true/enabled for my popup images to work normally and not open up in a new tab/window. I really like this contribution and this is my only problem. i will leave it set to true/enabled for one more day to see if anyone can help after that i will just have to disable it. I really don't want to do that so any help will and is greatly appreciated. Thank you in advance.
  6. Here is the link to my site with Ultimate_Seo_Urls_5_PRO_r197 set to enabled/true see how the pop up images open in a new tab/window. How can i fix this?
  7. Hello i use Simple Multiple Images (Unlimited) with Fancy Popups V1.25 and i just installed Ultimate_Seo_Urls_5_PRO_r197 & KissMT_1.0_r72_RC. Ultimate_Seo_Urls_5_PRO_r197 & KissMT_1.0_r72_RC work great but i do have one major problem. My problem is that when i Enable SEO URLs 5 my pop up images on the product info page open up in a new tab/window when i click on the image or when i choose click to enlarge. and when i turn off SEO URLs 5 my pop ups work as they should. Is there anyway to fix this so my pop up images work with Ultimate_Seo_Urls_5_PRO_r197 enabled? This is how i want my pop up images to work with Ultimate_Seo_Urls_5_PRO_r197 enabled/on. My site Right now it is disabled/off. Thanks in advance for any help.
  8. Can someone help me fix this please thanks for any help that is given Fatal error: Cannot redeclare tep_show_category() (previously declared in /home/mysite/public_html/includes/header.php:229) in /home/mysite/public_html/includes/boxes/categories.php on line 59
  9. Hello I applied the contribution but now I get the following message on my page: Fatal error: Cannot redeclare tep_show_category() (previously declared in /home/mysite/public_html/includes/header.php:229) in /home/mysite/public_html/includes/boxes/categories.php on line 59 Can someone help me please thanks alot everyone.
  10. it this addon compatible with Simple Multiple Images (Unlimited) with Fancy Popups contribution?
  11. keep getting this Warning: Division by zero in public_html/includes/modules/product_listing.php on line 121 it shows up on some pages when i choose from categories. i also have some sort of broken image My home page can someone please tell me how to get rid of this thanks to anyone who helps
  12. i keep getting this Warning: Division by zero in /home/goddess7/public_html/includes/modules/product_listing.php on line 121 it shows up on some pages when i choose from categories. i also have some sort of broken image onmy home page can you please tell me how to get rid of this. i would like to have a image or banner going across the top of the page. i some how lost my header and my footer text can you tell me how to fix this too? it shows up in the admin like its there but when i go to the home page it is not there. i would like to get rid of the pink and black images so that the new categories can go there how do i do that? and can i use Simple Multiple Images (Unlimited) with Fancy Popups with this install? thank you or any one else who can help me in advance
  13. i have a box that says PowerosC over 40 top contributions added and under it says advert is not included with free store package, it only appears here. can some one please take a look at my site and help me please. also when i go to the admin side and go to catalog i get internal server error any help is greatly appreciated.
  14. ok but now i get this
  15. ok can someone tell me where i can get and updated version of Categories Images Box