Latest News: (loading..)

stoopies

Members
  • Content count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About stoopies

Profile Information

  • Real Name
    Craig
  • Location
    Champaign/Urbana, IL, USA

Contact Methods

  1. This is the same response I get everytime. I have never once got this to work correctly. I have given up on this contribution for now...it just doesn't work!
  2. Thanks, but I have done all of that...and this is what shows up in shopping cart: In the log, this is the UPS response: Craig
  3. I have installed this great contribution. But I cannot get it to work. Everytime I try to check out, I get the following error on the Shipping page of my website: Rating and Service 1.0001 0 An unknown error occured while attempting to contact the UPS gateway : Rating and Service 1.0001 0 An unknown error occured while attempting to contact the UPS gateway I emailed UPS about it, but I have yet to get a response back. Anybody here have any ideas? Thanks, Craig
  4. I too just added the same contribution....and I also get the same error. Does anybody have any help?????? Thanks! Craig
  5. I am having the same exact problem. Any help?????? Thanks, Craig
  6. I have the same file you have, and I can't seem to get it to work either! Can somebody please share their lpphp.php file or help us! Thanks!
  7. I am totally clueless about cron jobs. After spending hours of trial and error, I had to email my webhost provider for the answer to this. Here is what I put into my cron job, and it works perfectly! All that I needed to do was drop off the numbers at the beginning. Of course your <unix route> will be different, so just put yours in. /usr/local/bin/php -q /home/<unix route>/admin/froogle.php Good luck! James
  8. I am using Easy Populate 2.72 for MS2. When I upload to froogle, the specials aren't sent. It just shows regular price. Anybody having the same problem? Any suggestions? Thanks James