Jump to content

premium

Members
  • Content count

    65
  • Joined

  • Last visited

Everything posted by premium

  1. I have the same issue?? Anyone?
  2. Sorry for trippel posting... had some problems with my internet connection yesterday :)
  3. If i add a product to the cart, there is no image in the "cart box" I cant find any edit to the shopping_cart.php.. is there anything to add to this file, to get it to work?? or is it another file to edit?? Regards from Norway!
  4. If i add a product to the cart, there is no image in the "cart box" I cant find any edit to the shopping_cart.php.. is there anything to add to this file, to get it to work?? or is it another file to edit?? Regards from Norway!
  5. If i add a product to the cart, there is no image in the "cart box" I cant find any edit to the shopping_cart.php.. is there anything to add to this file, to get it to work?? or is it another file to edit?? Regards from Norway!
  6. If i add a product to the cart, there is no image in the "cart box" I cant find any edit to the shopping_cart.php.. is there anything to add to this file, to get it to work?? or is it another file to edit?? Regards from Norway!
  7. If i add a product to the cart, there is no image in the "cart box" I cant find any edit to the shopping_cart.php.. is there anything to add to this file, to get it to work?? or is it another file to edit?? Regards from Norway!
  8. Thanks!!! line 27 is now edited and it`s working. :) download More Pics 2.0.5.
  9. "Did you assign images to your subcategories?" How do i do this? My problem is the ...includes/modules/new_products.php file, i tried to upload this file from morepics contribution and it works with that file. but my design is then missing... Can you please have a look at this file: http://rapidshare.com/files/210809403/new_products.php.html
  10. Nope.. are you sure it is in catalog/index.php or catalog/includes/modules/product_listing.php?? could not find anything here.. The problem occurs only when you click on a subcategorie product. Anyone? Regards!
  11. Whats wrong here: http://www.webshop.combatkit.no/index.php?...amp;language=no i`ve got this problem with subcategories..the small image is not there... There is no problems if i remove the subcategoies.. Anyone??
×