Jump to content

Bog Eyed Code Reader

Members
  • Content count

    21
  • Joined

  • Last visited

  1. Bog Eyed Code Reader

    SEO Assistant

    Hi Jack Thank s for the reply. I did as you said and believe it or not the file open wrapper was missing from the PHP.INI Nevertheless I have included it in the file now, and guess what.... It works a treat! Thanks for a very useful contribution. Chris :D
  2. Bog Eyed Code Reader

    SEO Assistant

    Problem executing script! Warning: fopen(): URL file-access is disabled in the server configuration /path to/seo_google_position.php on line 44 I get several errors for the fopen() and then some for the fclose() statements obviously the script fails to execute. I take it that as everyone is singing the praises of this cointribution the error is with my configuration. Does any one know what the problem is and how to fix it? Is it in php.ini or my apache conf files? or somewhere else. many thanks Chris
×