Jump to content

janvl

Members
  • Content count

    8
  • Joined

  • Last visited

Profile Information

  • Real Name
    Jan van Leeuwen
  1. Thanks Jim for the quick response The checks in the install panel are green but I will check the /admin/modules.php, to see if I did something wrong. Kind regards, Jan
  2. I have installed version 2.1a on osCommerce Online Merchant v2.3.3.4 The installation went well but on the lower end of the module when I choose "edit" below "Number of Tables/Geo Zone The number of shipping tables per geo zone." I get input fields but no text. I copied one of the html-lines, I guess text should be between ths strong-tags. <input type="text" name="configuration[MODULE_SHIPPING_MZMT_GEOZONE_1_HANDLING]" /><br /><br /><strong></strong> What could cause that? Kind regards, Jan
  3. janvl

    auctionTastic

    Question: I had just installed the "old" auctions contribution. The site is not yet in use, it is there but the shop-owner is not ready. I do not know if it is better to build in auction-tastic which would mean some more work. Could you please give a hint about your ideas because if the old one is not stable it would save me trouble. Thanks to all that answer me. Jan
  4. I have build in auctions together with some more contributions. The site is not really working, so what is the best to do, insert the auctiontastic new?
  5. Thanks for this contrib. Only one little thing, the category images on the right side do not load. what could cause this? I could not figure it out, changed the image in Admin but it doesn't show. Thanks, Jan
×