Jump to content

oxymoron

Members
  • Content count

    1
  • Joined

  • Last visited

1 Follower

Profile Information

  • Real Name
    -oxy-
  1. basically, it's opening the wrong file. for your specific installation, change: // Module: InfoPages require(DIR_WS_MODULES . 'infopages/configure.php'); to: // Module: InfoPages require('modules/infopages/configure.php'); this is a quick fix, but it did the job.
×