Latest News: (loading..)

hwinhoven

Members
  • Content count

    6
  • Joined

  • Last visited

About hwinhoven

Profile Information

  • Real Name
    Herb
  1. Were you able to fix this? I am having the same issue.
  2. I have EP working great, ver. easypopulate.php,v 2.76f, but everytime I do an import without images listed for categories it will delete the pics that I manually added. I would like to import categories but not have it import or delete pics that I manually add through the osc admin side.
  3. I have EP working great, ver. easypopulate.php,v 2.76f, but everytime I do an import without images listed for categories it will delete the pics that I manually added. I would like to import categories but not have it imort or delete pics that I manually add through the osc admin side.
  4. I appologize if someone has already answered this in an earlier post: I use QTpro to track stock for various products attributes. Easy populate seems to work fine if i am only tracking stock on a product with only one attribute. Example: 14 Red shirts 15 Large shirts etc. The problem is when you have more than one type of attribute per product. Example: 14 Large Red shirts 17 Small Red shirts etc. In the spreadsheet EP only lets me put in stock for each attribute yet QTpro lets you assign stock for a products with varied attributes and tracks it properly. So I know the information is being tracked in MySQL but I am not able to import this info (that I know of) in via EP. Any help is greatly appreciated.
  5. I appologize if someone has already answered this in an earlier post: I use QTpro to track stock for various products attributes. Easy populate seems to work fine if i am only tracking stock on a product with only one attribute. Example: 14 Red shirts 15 Large shirts etc. The problem is when you have more than one type of attribute per product. Example: 14 Large Red shirts 17 Small Red shirts etc. In the spreadsheet EP only lets me put in stock for each attribute yet QTpro lets you assign stock for a products with varied attributes and tracks it properly. So I know the information is being tracked in MySQL but I am not able to import this info (that I know of) in via EP. Any help is greatly appreciated.
  6. Everything is up and working, thank you for the cool contrib. One problem that I am having is when a user signs up for an account they are not recieving the confirmation email that confirms your new oscommerce account. Any ideas?