Jump to content

uniqman

Members
  • Content count

    4
  • Joined

  • Last visited

Profile Information

  • Real Name
    Richard Verdugo
  1. Hello, I installed Easy Populate version 2.76 and when I run easypopulate.php this error is displayed: ' Parse error: parse error in /usr42/home/lacg/public_html/catalog/admin/includes/boxes/catalog.php on line 31' If someone could point me in the right direction to fix this I would really appreciate it. Thank You,
×