Jump to content

Iniquityclothing

Members
  • Content count

    261
  • Joined

  • Last visited

Everything posted by Iniquityclothing

  1. Iniquityclothing

    [Contribution] Links Manager for osC v1.00

    getting this msg when i try and run "links_setup.php" any ideas??
  2. Iniquityclothing

    Easy Populate & Products Attributes

    Can somebody help, There appears to be 3 listings in my "new products" section at the bottom of the main page that are not actually listings, they come up as ?0.00 and i cannot seem to remove them?? even if i list something new they still appear at the top! any ideas? Thanks please have a look here www.iniquityclothing.com
  3. Iniquityclothing

    Easy Populate & Products Attributes

    problem corected thanks
  4. Iniquityclothing

    Easy Populate & Products Attributes

    nope / and \ does not affect the syntax so any ather ideas what this might be?
  5. Iniquityclothing

    Easy Populate & Products Attributes

    i do not have apostrophes but is this the same for / or \ because i have loadsa those?
  6. Iniquityclothing

    Easy Populate & Products Attributes

    Hi folks i keep getting this error when i try to insert my spreadsheet file onto my db with easypopulate 2.76c-ms2 Any ideas how to correct this problem, Cheers!! :thumbsup:
  7. Iniquityclothing

    Easy Populate & Products Attributes

    yep fixed! but now after i have uploaded csv to the temp folder what is to be done with it then???
  8. Iniquityclothing

    Easy Populate & Products Attributes

    AAAHHH ok i'll have a look what i have done is www/temp i now assume this will not work?
  9. Iniquityclothing

    Easy Populate & Products Attributes

    i have installed EP 2.76c-ms2 and when i try to upload my .CSV using my admin page within osC i get this in big bold red letters Any ideas what the prob is and how to fix this?? As far as i can tell i have followed all instructions to the letter! Please Help! Thanks
×