Jump to content

SteelBlue

Members
  • Content count

    5
  • Joined

  • Last visited

Profile Information

  • Real Name
    Michael
  1. SteelBlue

    [Contribution] STS v4

    The code that should appear in your header is as follows: <!-- start get_javascript(applicationtop2header) //--> <script language="javascript"><!-- function popupWindow(url) { window.open(url,'popupWindow','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,res izable=yes,copyhistory=no,width=100,height=100,screenX=150,screenY=150,top=150,le ft=150') } //--></script> <!-- end get_javascript(applicationtop2header) //--> If it doesn't, then I'm not sure what to tell you other than check to be sure you got everything installed correctly... :blink:
  2. SteelBlue

    [Contribution] STS v4

    rkr31 go to this post HERE Adding <!--$headcontent--> to your template as described should fix the problem..it did for me :thumbsup:
  3. SteelBlue

    [Contribution] STS v4

    Wouldn't you know I re-read through this topic and found your answer previously and then saw your reply to me.... (such has been my life recently ;) ) So yes it fixed the issue just as you said it would before LOL. I got really lucky and was also able to find the fix for the "Click to enlarge" java script error....
  4. SteelBlue

    [Contribution] STS v4

    I have this problem as well.....
  5. SteelBlue

    [Contribution] STS v4

    Ok, I am new to all of this, I've read through this entire topic and have yet to find a fix for the problem I am having...perhaps I just have "forum eyes" and missed it but regardless please help.... I installed the 4.1 version and then added all the updates up to and including 4.103 (the index fix). I am still getting 2 headers.... you can see my pain here... http://www.empireflesh.com/catalog/index.php warning: this is an adult oriented site... My thanks and apologies in advance if I missed the fix in my hours of reading this topic....
×